読者です 読者をやめる 読者になる 読者になる

Javaと情熱のあいだ

Play Frameworkはじめました

Not a valid command: eclipsify (similar: eclipse)

play freameworkをいじっていたら「play eclipsify」で変なエラーを出したのでメモ。

Not a valid command: eclipsify (similar: eclipse)

2.1からは「eclipse」へ変わったようです。

参考
play framework 開始、メモ|IT忘備録・メモ書きと日記